• Apgrejdovali smo forum na XenForo 2.1.1, ukoliko imate predloga vezanih za izgled ili funkcionalnost foruma, ili ukoliko naletite na neki problem, javite nam OVDE

    DEFINISALI SMO PRAVILA FORUMA. Pročitajte ih, pojaviće se automatski kada krenete da čitate nešto!

you tube

africka sljiva

PCAXE Apprentice
Učlanjen(a)
13.02.2016.
Poruka
19
Rezultat reagovanja
0
Moja konfiguracija
Pozdrav ljudi! Imam problem sa you tubom kad udjem na sajt sve normalno a kad hocu da pustim video nece da ga pusti na mestu gde treba da je video samo se pojavi belo. kad iz chroma izbrisem istoriju pregledanja i ponovo udjem radi normalno cim zatvorim sajt i ponovo udjem opet nece da pusti video mislim da je problem sa kolacicima jer kad njih onemogucim radi you tub ali tad ne mogu da se prijavim na isti. Molim za pomoc!
 

PCburazer

PCAXE Member
Učlanjen(a)
12.10.2016.
Poruka
765
Rezultat reagovanja
144
Moja konfiguracija
CPU & cooler:
AMD FX6350 BE
Motherboard:
Gigabyte 970A-DS3P
RAM:
8 GB Kingston HyperX
VGA & cooler:
Asus RX580 4gb Dual OC
Display:
Samsung 226bw
HDD:
SSD Kingston 240gb, WD Green 1TB
Sound:
LG FA162
Case:
ThermalTake v4 black edition
PSU:
Raidmax Thunder 735w 80PLUS BRONZE
OS & Browser:
Win10, Opera
Pokušaj iz Hroma da video otvoriš u inkognito tab-u, pa piši da li tako radi. Drugar mi se juče požalio na isti, ili sličan problem. Kod njega video radi samo na taj način.

Napisaću ovde śta sam uradio kad pročačkam njegov lap top
 

africka sljiva

PCAXE Apprentice
Učlanjen(a)
13.02.2016.
Poruka
19
Rezultat reagovanja
0
Moja konfiguracija
Pokušaj iz Hroma da video otvoriš u inkognito tab-u, pa piši da li tako radi. Drugar mi se juče požalio na isti, ili sličan problem. Kod njega video radi samo na taj način.

Napisaću ovde śta sam uradio kad pročačkam njegov lap top
Neka je fora sa kolacicima jer kada ih onemogucim mogu da gledam video ali ne mogu da se prijavim na svoj nalog na YT
 
Vrh