• Apgrejdovali smo forum na XenForo 2.1.1, ukoliko imate predloga vezanih za izgled ili funkcionalnost foruma, ili ukoliko naletite na neki problem, javite nam OVDE

    DEFINISALI SMO PRAVILA FORUMA. Pročitajte ih, pojaviće se automatski kada krenete da čitate nešto!

Šta se dešava?

neonpanda

PCAXE Apprentice
Učlanjen(a)
04.12.2018.
Poruka
56
Rezultat reagovanja
12
Moja konfiguracija
CPU & cooler:
AMD Ryzen 5 2600
Motherboard:
MSI B450M MORTAR
RAM:
CORSAIR 16GB Vengeance LPX DDR4 3000MHz CL15 KIT CMK16GX4M2B3000C15R
VGA & cooler:
ZOTAC GeForce GTX 1050 Ti OC Edition 4gb
Display:
ViewSonic VA2248 Series 21.5"
HDD:
Samsung SSD 860 EVO 250GB TOSHIBA P300 1TB 7200 WDC WD20EZRZ 2TB
Sound:
Realtek ALC892 Infinity RS 5001 SONY TA - F590ES
Case:
Ms Industrial BLACK WIDOW
PSU:
LCPOWER LC600H-12 600W
Optical drives:
ASUS DRW-24D5MT
Mice & keyboard:
Asus cerberus & A4tech V7M
Internet:
adsl 20
OS & Browser:
Windows 10 64bit & Firefox
Sinoć preko aimpa podesim računar da se ugasi pošto mi se još malo slušala muzika pre spavanja.Komp se ugasi u zadato vreme a zvučnici ostanu da rade, tako je uvek bilo.Međutim jutros palim računar i prvo primetim da nema zvuka a zatim i interneta. Kada kliknem na ikonicu zvuka on počne sam da "skenira" mogući problem i nakon toga izbaci mi poruke koje su na slikama. Ne prepoznaje zvučnike uopšte. Ne znam šta je po sredi. Takođe što se tiče interneta, nema ga a izbacuje mi poruku da je Windows zid isključen. Zna li neko sta se dešava?IMG_20190330_092033.jpg IMG_20190330_092048.jpg IMG_20190330_093303.jpg IMG_20190330_095723.jpg
 

neonpanda

PCAXE Apprentice
Učlanjen(a)
04.12.2018.
Poruka
56
Rezultat reagovanja
12
Moja konfiguracija
CPU & cooler:
AMD Ryzen 5 2600
Motherboard:
MSI B450M MORTAR
RAM:
CORSAIR 16GB Vengeance LPX DDR4 3000MHz CL15 KIT CMK16GX4M2B3000C15R
VGA & cooler:
ZOTAC GeForce GTX 1050 Ti OC Edition 4gb
Display:
ViewSonic VA2248 Series 21.5"
HDD:
Samsung SSD 860 EVO 250GB TOSHIBA P300 1TB 7200 WDC WD20EZRZ 2TB
Sound:
Realtek ALC892 Infinity RS 5001 SONY TA - F590ES
Case:
Ms Industrial BLACK WIDOW
PSU:
LCPOWER LC600H-12 600W
Optical drives:
ASUS DRW-24D5MT
Mice & keyboard:
Asus cerberus & A4tech V7M
Internet:
adsl 20
OS & Browser:
Windows 10 64bit & Firefox
Ima li nekog sa predlogom ili savetom?
 

Predat0r

PCAXE Member
Učlanjen(a)
04.05.2018.
Poruka
199
Rezultat reagovanja
57
Moja konfiguracija
CPU & cooler:
Intel Core i3 4170 3,7Ghz
Motherboard:
MEDION H81H3-EM2
RAM:
8gb DDR3 1600mhz
VGA & cooler:
Gigabyte Windforce gtx 1050 ti OC 4gb
HDD:
1Tb WD Blue
PSU:
FSP 350w
OS & Browser:
Windows 10
Ako te ne mrzi probaj sa reinstaliranjem windowsa,mozda pomogne
 
Vrh