• Apgrejdovali smo forum na XenForo 2.1.1, ukoliko imate predloga vezanih za izgled ili funkcionalnost foruma, ili ukoliko naletite na neki problem, javite nam OVDE

    DEFINISALI SMO PRAVILA FORUMA. Pročitajte ih, pojaviće se automatski kada krenete da čitate nešto!

CPU Ploca, memorija problem

Trogdor

PCAXE Member
Učlanjen(a)
02.04.2009.
Poruka
286
Rezultat reagovanja
4
Moja konfiguracija
CPU & cooler:
Phenom II X4 955 BE
Motherboard:
ASUS M3A78
RAM:
4GB DDR800
VGA & cooler:
GA 4850 Zalman edition
Display:
ASUS 222U
HDD:
640GB
Sound:
Integrated,NEO SWM22 Black
Case:
Aurora :)
PSU:
LC Power 550W
Optical drives:
Pioneer 112D
Mice & keyboard:
Logitech
Internet:
CABLE 6Mb/s
OS & Browser:
Win 7 64 Ultimate
Other:
Leadtek 2000 XP Expert
Malcice nadogradio komp, uzeo Asrock H61, i5 3550 i 2x4GB 1600 DDR3 memorije, sve povezao i kad upalim komp prvo se vrte ventilatori pa se sve ugasi, pa opet vri pa se ugasi, pa se treci put upali i ostane da radi ali nista se ne desava tj nema slike na ekranu .. Nikakav zvuk nema nista ne pisti.. Sta je to u PM ? Ima li neko iskustva ?
 

Bit s

PCAXE Member
Učlanjen(a)
25.09.2017.
Poruka
925
Rezultat reagovanja
430
Moja konfiguracija
CPU & cooler:
AMD Ryzen™ 7 3700X +NH U12S chromax.black - Noctua
Motherboard:
ROG STRIX B550-F GAMING
RAM:
G.skill DDR4 2x8GB 3200MHz Trident Z
VGA & cooler:
ROG-STRIX-RX5700-O8G-GAMING
Display:
Asus VZ279
HDD:
SAMSUNG EVO 860 (SSD) , Toshiba 1TB (HDD)
Case:
NZXT H500i
PSU:
ASUS ROG-STRIX-750G
Mice & keyboard:
Logitech MK235
OS & Browser:
Windows 10 Pro x64, Google Chrome
Malcice nadogradio komp, uzeo Asrock H61, i5 3550 i 2x4GB 1600 DDR3 memorije, sve povezao i kad upalim komp prvo se vrte ventilatori pa se sve ugasi, pa opet vri pa se ugasi, pa se treci put upali i ostane da radi ali nista se ne desava tj nema slike na ekranu .. Nikakav zvuk nema nista ne pisti.. Sta je to u PM ? Ima li neko iskustva ?
Ram memorija,probaj da menjaš slot tj izvadi jednu.
 

Trogdor

PCAXE Member
Učlanjen(a)
02.04.2009.
Poruka
286
Rezultat reagovanja
4
Moja konfiguracija
CPU & cooler:
Phenom II X4 955 BE
Motherboard:
ASUS M3A78
RAM:
4GB DDR800
VGA & cooler:
GA 4850 Zalman edition
Display:
ASUS 222U
HDD:
640GB
Sound:
Integrated,NEO SWM22 Black
Case:
Aurora :)
PSU:
LC Power 550W
Optical drives:
Pioneer 112D
Mice & keyboard:
Logitech
Internet:
CABLE 6Mb/s
OS & Browser:
Win 7 64 Ultimate
Other:
Leadtek 2000 XP Expert
E jesam probao po jednu u oba slota i nece i dalje..
 

Djolekg

PCAXE Addicted
Učlanjen(a)
31.08.2016.
Poruka
9.309
Rezultat reagovanja
5.416
Moja konfiguracija
CPU & cooler:
Intel i7 3770K(4.4ghz),-BeQuiet pure rock slim
Motherboard:
AsRock p67 pro
RAM:
hyperx fury 12 GB DDR3 1600 mhz cl10
VGA & cooler:
Sapphire Nitro + RX 580 4gb
Display:
Asus vg248qe 144hz
HDD:
hdd(wd blue 500gb),ssd(adata su650 240gb)
Sound:
Logitech G230
Case:
cooler master elite
PSU:
Corsair RM1000x
Mice & keyboard:
HyperX pulsefire fps pro,Cooler master Masterkeys Pro M,Podloga - Zowie G-SR
Internet:
sbb 150/10
OS & Browser:
windows 10 pro 64bit
Other:
xaomi redmi note 8 pro
Proveri kablove i samo napajanje..dal je sve leglo kako treba
 

Trogdor

PCAXE Member
Učlanjen(a)
02.04.2009.
Poruka
286
Rezultat reagovanja
4
Moja konfiguracija
CPU & cooler:
Phenom II X4 955 BE
Motherboard:
ASUS M3A78
RAM:
4GB DDR800
VGA & cooler:
GA 4850 Zalman edition
Display:
ASUS 222U
HDD:
640GB
Sound:
Integrated,NEO SWM22 Black
Case:
Aurora :)
PSU:
LC Power 550W
Optical drives:
Pioneer 112D
Mice & keyboard:
Logitech
Internet:
CABLE 6Mb/s
OS & Browser:
Win 7 64 Ultimate
Other:
Leadtek 2000 XP Expert
Proverio , cak sam i CPU opet i cooler instalirao za svaki slucaj.. nema druge meni nego da kod nekoga testiram ko ima slicnu masinu
 

Djolekg

PCAXE Addicted
Učlanjen(a)
31.08.2016.
Poruka
9.309
Rezultat reagovanja
5.416
Moja konfiguracija
CPU & cooler:
Intel i7 3770K(4.4ghz),-BeQuiet pure rock slim
Motherboard:
AsRock p67 pro
RAM:
hyperx fury 12 GB DDR3 1600 mhz cl10
VGA & cooler:
Sapphire Nitro + RX 580 4gb
Display:
Asus vg248qe 144hz
HDD:
hdd(wd blue 500gb),ssd(adata su650 240gb)
Sound:
Logitech G230
Case:
cooler master elite
PSU:
Corsair RM1000x
Mice & keyboard:
HyperX pulsefire fps pro,Cooler master Masterkeys Pro M,Podloga - Zowie G-SR
Internet:
sbb 150/10
OS & Browser:
windows 10 pro 64bit
Other:
xaomi redmi note 8 pro
meni kao laiku deluje kao da ploca ne dobija struju kako treba,ili da nesto niije leglo kako treba.al si proverio 24 pin,al leglo fino?
 

Trogdor

PCAXE Member
Učlanjen(a)
02.04.2009.
Poruka
286
Rezultat reagovanja
4
Moja konfiguracija
CPU & cooler:
Phenom II X4 955 BE
Motherboard:
ASUS M3A78
RAM:
4GB DDR800
VGA & cooler:
GA 4850 Zalman edition
Display:
ASUS 222U
HDD:
640GB
Sound:
Integrated,NEO SWM22 Black
Case:
Aurora :)
PSU:
LC Power 550W
Optical drives:
Pioneer 112D
Mice & keyboard:
Logitech
Internet:
CABLE 6Mb/s
OS & Browser:
Win 7 64 Ultimate
Other:
Leadtek 2000 XP Expert
Da da leglo lepo, sve sam triple-chekovao, i ja sumnjam na plocu isto..
 

Trogdor

PCAXE Member
Učlanjen(a)
02.04.2009.
Poruka
286
Rezultat reagovanja
4
Moja konfiguracija
CPU & cooler:
Phenom II X4 955 BE
Motherboard:
ASUS M3A78
RAM:
4GB DDR800
VGA & cooler:
GA 4850 Zalman edition
Display:
ASUS 222U
HDD:
640GB
Sound:
Integrated,NEO SWM22 Black
Case:
Aurora :)
PSU:
LC Power 550W
Optical drives:
Pioneer 112D
Mice & keyboard:
Logitech
Internet:
CABLE 6Mb/s
OS & Browser:
Win 7 64 Ultimate
Other:
Leadtek 2000 XP Expert
Mozda veceras da probam da clearujem CMOS..
 

vladarko

PCAXE Addicted
Učlanjen(a)
07.01.2018.
Poruka
13.854
Rezultat reagovanja
9.239
Moja konfiguracija
PC / Laptop Name:
Ago Ao 192 Kurier
CPU & cooler:
Intel i9-10900 & Be quiet! Pure Rock 2 Black
Motherboard:
Asus Z490 Tuf Gaming Plus
RAM:
Patriot Viper 4 x 8 GB DDR4 3200 MHz
VGA & cooler:
Palit nVidia 3060 Ti 8 GB
Display:
27" AOC 27G2SPU/BK
HDD:
Kingston SKC2500 256GB
Sound:
Microlab MT280B, Sony WH-XB700
Case:
SilentiumPC Ventum VT2 TG + 3 x Bionix P120 PWM PST + 2 x Bionix P140 PWM PST
PSU:
XPG Core Reactor 650
Mice & keyboard:
Redragon Impact M908 & Cooler Master SK650 & Redragon Diti K585
Internet:
mts 400/100
OS & Browser:
Windows 11
Probaj sa clr_cmos. Slažem se sa @Bit s : ovo izgleda kao da ploča pokušava da nađe podešavanja memorije sa kojima može stabilno da radi.
 

Butters

Banned
Učlanjen(a)
18.09.2018.
Poruka
674
Rezultat reagovanja
592
Moja konfiguracija
CPU & cooler:
i7 2600 / LC-CC / Noctua Redux
Motherboard:
MSI B75MA-E33
RAM:
8GB HyperX Fury 1866
VGA & cooler:
Giga RX560
Display:
Benq GW2283
HDD:
EVO 860 250GB
Sound:
Harman/Kardon AVR132 + Jamo C1, JBL Quantum 100, JBL Grip 200
Case:
Thermaltake H200 Snow
PSU:
FSP ZEN
Mice & keyboard:
K10 + Invader
Internet:
Orion
OS & Browser:
WIN10, Opera
Other:
Xiaomi Mi 9T
Pokusavas sa integrisanom grafikom ? Ako je tako, proveri u biosu tu opciju jer je mozda prethodni vlasnik koristio sa diskretnom grafikom... i vidi da taj intel nema oznaku 3550P, verzija bez integrisane...
 
Vrh