• Apgrejdovali smo forum na XenForo 2.1.1, ukoliko imate predloga vezanih za izgled ili funkcionalnost foruma, ili ukoliko naletite na neki problem, javite nam OVDE

    DEFINISALI SMO PRAVILA FORUMA. Pročitajte ih, pojaviće se automatski kada krenete da čitate nešto!

Problem

Vukasinn

PCAXE Apprentice
Učlanjen(a)
08.04.2020.
Poruka
24
Rezultat reagovanja
4
Moja konfiguracija
Pozdrav..
Upalio sam komp i igrao na njenu 3-4 sata, iskljucio sam komp i posle pola sata-sat vremena, tata je hteo da upali komp i upalio je i ventilatori su se upalili svi i posle 2 sekunde samo se iskljucio sam od sebe i ponovo ukljucio ali nije davao sliku, na mb je svetlela narandzasta lampica ili crvena, smenjivali su se, i samo je treptala lampica na monitoru. Restartovao sam komp, drzao 3 sekunde power dugme i posle treceg pokusaja se komp upalio i odmah sam usao i bios i kada sam usao u bios kada pomerim kursor zasecka mi..kad je cale upalio komp nije davalo struju na tastaturu i na misu.
Ugl mi radi komp po 5-6h dnevno, da nije mozda jer je vruc vazduh u sobi ne znam.. hvala svima na pomoci.
MB: Asus B450 F-Gaming
CPU: Ryzen 5 3600x hladi ga CM 212x
PS: Corsair RM650x
 

vladarko

PCAXE Addicted
Učlanjen(a)
07.01.2018.
Poruka
6.394
Rezultat reagovanja
2.523
Moja konfiguracija
PC / Laptop Name:
Lenovo T520
CPU & cooler:
i5 2450M 2.5 GHz
RAM:
12 GB DDR3
VGA & cooler:
Intel HD 3000
Display:
15" 1366x768 24" Benq GL2460
HDD:
SSD Samsung 850 EVO 250 GB
Sound:
Samsung SMS-5100
Mice & keyboard:
A4tech V7 bloody & Cooler Master SK650
Internet:
mts 200/80
OS & Browser:
Windows 10 v1909 Opera 68.0.3618.173
Možda problem s memorijom...?
 

Vukasinn

PCAXE Apprentice
Učlanjen(a)
08.04.2020.
Poruka
24
Rezultat reagovanja
4
Moja konfiguracija
Memorija je hyperx 16GB(2x8gb) 3200mhz
Nije mi se pre to desavalo..
 

vladarko

PCAXE Addicted
Učlanjen(a)
07.01.2018.
Poruka
6.394
Rezultat reagovanja
2.523
Moja konfiguracija
PC / Laptop Name:
Lenovo T520
CPU & cooler:
i5 2450M 2.5 GHz
RAM:
12 GB DDR3
VGA & cooler:
Intel HD 3000
Display:
15" 1366x768 24" Benq GL2460
HDD:
SSD Samsung 850 EVO 250 GB
Sound:
Samsung SMS-5100
Mice & keyboard:
A4tech V7 bloody & Cooler Master SK650
Internet:
mts 200/80
OS & Browser:
Windows 10 v1909 Opera 68.0.3618.173
Ne bi trebalo da je problem sa pregrevanjem nakon pola sata pauze. Ovako restartovanje mi najviše liči na problem na liniji Kingston - Bios. Kao da matična ne može da radi sa memorijom onako kako je podešena, već nalazi odgovarajuća podešavanja.

Za sve postoji prvi put. :)

Sačekaj još neki odgovor. Napiši ako se setiš da si još nešto primetio.
 

Vukasinn

PCAXE Apprentice
Učlanjen(a)
08.04.2020.
Poruka
24
Rezultat reagovanja
4
Moja konfiguracija
Ostavio sam komp sat vremena, bukv ispod klime sad sam spojio i iz prve se upalio, nista se nije desilo sada, komp je radio 2 meseca normalno, nista ovako slicno se nije desavalo, pipnuo sam napajanje hladno je bilo, ne drzim ono staklo na racunaru ali ga redovno cistim
 

Djolekg

PCAXE Addicted
Učlanjen(a)
31.08.2016.
Poruka
4.334
Rezultat reagovanja
1.386
Moja konfiguracija
CPU & cooler:
Intel i7 3770K(4.4ghz),-BeQuiet pure rock slim
Motherboard:
AsRock p67 pro
RAM:
hyperx fury 12 GB DDR3 1600 mhz cl10
VGA & cooler:
Sapphire Nitro + RX 580 4gb
Display:
Asus vg248qe 144hz
HDD:
hdd(wd blue 500gb),ssd(adata su650 240gb)
Sound:
Logitech G230
Case:
cooler master elite
PSU:
Corsair RM1000x
Mice & keyboard:
HyperX pulsefire fps pro,Cooler master Masterkeys Pro M,Podloga - Zowie G-SR
Internet:
sbb 150/10
OS & Browser:
windows 10 pro 64bit
Other:
xaomi redmi note 8 pro
Rmx je polupasivan..I da je toplo ništa čudno ne bi bilo..Oklop mu ide i do 55c..
Proveri temperature kad igraš igre i proveri kontakte kablova...
 

Vukasinn

PCAXE Apprentice
Učlanjen(a)
08.04.2020.
Poruka
24
Rezultat reagovanja
4
Moja konfiguracija
Cega temperaturu, procesora graficke?
Npr koje kablove konkretno?
 

Djolekg

PCAXE Addicted
Učlanjen(a)
31.08.2016.
Poruka
4.334
Rezultat reagovanja
1.386
Moja konfiguracija
CPU & cooler:
Intel i7 3770K(4.4ghz),-BeQuiet pure rock slim
Motherboard:
AsRock p67 pro
RAM:
hyperx fury 12 GB DDR3 1600 mhz cl10
VGA & cooler:
Sapphire Nitro + RX 580 4gb
Display:
Asus vg248qe 144hz
HDD:
hdd(wd blue 500gb),ssd(adata su650 240gb)
Sound:
Logitech G230
Case:
cooler master elite
PSU:
Corsair RM1000x
Mice & keyboard:
HyperX pulsefire fps pro,Cooler master Masterkeys Pro M,Podloga - Zowie G-SR
Internet:
sbb 150/10
OS & Browser:
windows 10 pro 64bit
Other:
xaomi redmi note 8 pro
Pa šta znam,sve proveri..a i 24pin.
Da,CPU i GPU temp...
 

Vukasinn

PCAXE Apprentice
Učlanjen(a)
08.04.2020.
Poruka
24
Rezultat reagovanja
4
Moja konfiguracija
Normalna je po meni i za moj cpu i gpu bas sam jutros gledao, igrao sam ARK na najjace i temp cpu je bila 45°C 50°C a gpu ne znam.. nisam merio
GPU: Gigabyte GTX 1660S 6GB DDR6
 

Djolekg

PCAXE Addicted
Učlanjen(a)
31.08.2016.
Poruka
4.334
Rezultat reagovanja
1.386
Moja konfiguracija
CPU & cooler:
Intel i7 3770K(4.4ghz),-BeQuiet pure rock slim
Motherboard:
AsRock p67 pro
RAM:
hyperx fury 12 GB DDR3 1600 mhz cl10
VGA & cooler:
Sapphire Nitro + RX 580 4gb
Display:
Asus vg248qe 144hz
HDD:
hdd(wd blue 500gb),ssd(adata su650 240gb)
Sound:
Logitech G230
Case:
cooler master elite
PSU:
Corsair RM1000x
Mice & keyboard:
HyperX pulsefire fps pro,Cooler master Masterkeys Pro M,Podloga - Zowie G-SR
Internet:
sbb 150/10
OS & Browser:
windows 10 pro 64bit
Other:
xaomi redmi note 8 pro
Jel ovo neki bug ili sta... inace sad mi ne secka kursor u biosu

Pise 3200mhz a sa desne strane pise 2400mhz..
Mozda je sistem nestabilan...Probaj ram na 2400 dal ima razlike...1.45v za ryzen prepostavljam da je ok...
 

Milanche92

PCAXE Member
Učlanjen(a)
13.11.2019.
Poruka
870
Rezultat reagovanja
461
Moja konfiguracija
CPU & cooler:
Ryzen 5 2600 / Stock
Motherboard:
Asus Strix B450 F-Gaming
RAM:
Adata XPG D41 3000mhz
VGA & cooler:
Asus Strix 1080Ti
Display:
Samsung 4k
PSU:
Corsair Hx1200i
Meni se isto desavalo na B450 f-gaming,radila je sasvim normalno u pocetku,pa je onda pocela da ponekad ima probleme sa boot-om,pa mi je mis u biosu freezovao dok skroz nije prestala da radi... Kada zelim da upalim komp zavrti fanove na kratko,odradi check i ostane da svetli VGA bela lampica... Kad je skroz odapela poslao sam na reklamaciju i dobio "noviju" verziju iste ploce... Koja za sad radi bez problema... :)
Edit: Mislim da je losa serija ploce...
Edit 2: Da li si siguran da si skinuo sve folije? I onu sa strix logoa na chipsetu?
 
Vrh